Current time: 09-26-2020, 05:26 PM
Bit of a Technical Problem!
Tokio Offline
Admin

Posts:
717

Joined:
Apr 2009

Reputation:
6

Shows:
Las Vegas
#10
RE: Bit of a Technical Problem!
I don't see an option for that, but uploaded the old databse into a new one then exported all the users/profile option/thread subscriptions/posts/pms/etc and set the export option to "replace" then imported them into the current database.

So, you're back!

I tried to get all the tables relating to users but I was just kind of guessing. So if you have any issues anywhere then lemme know.
(This post was last modified: 05-23-2010, 04:58 PM by Tokio.)
05-23-2010, 04:57 PM
Find Reply


Messages In This Thread
Bit of a Technical Problem! - by Guest - 05-23-2010, 02:34 PM
RE: Bit of a Technical Problem! - by Tokio - 05-23-2010, 02:48 PM
RE: Bit of a Technical Problem! - by Guest - 05-23-2010, 02:50 PM
RE: Bit of a Technical Problem! - by Tokio - 05-23-2010, 02:55 PM
RE: Bit of a Technical Problem! - by Guest - 05-23-2010, 02:57 PM
RE: Bit of a Technical Problem! - by Tokio - 05-23-2010, 03:00 PM
RE: Bit of a Technical Problem! - by Guest - 05-23-2010, 03:04 PM
RE: Bit of a Technical Problem! - by Tokio - 05-23-2010, 03:12 PM
RE: Bit of a Technical Problem! - by Guest - 05-23-2010, 03:19 PM
RE: Bit of a Technical Problem! - by Tokio - 05-23-2010, 04:57 PM
RE: Bit of a Technical Problem! - by VAMPkito - 05-23-2010, 05:07 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)

Contact Us | VAMPS International | Return to Top | | Lite (Archive) Mode | RSS Syndication